Back
Maintenance

データベースサーバーのメンテナンス

Completed .

Mastodon(mt.shc.kanagawa.jp) Pleroma(pr.shc.kanagawa.jp) Misskey(mk.shc.kanagawa.jp) Mastodon Daily Database Backup Pleroma Daily Database Backup Misskey Daily Database Backup MongoDB Repliction msk.ilnk.info Streaming Replication Monitor labo.wovs.tk Streaming Replication Monitor
Completed

Posted .
Started

データベースサーバーのメンテナンスに伴いインスタンスが利用できなくなります。
メンテナンスに関するお問い合わせは @atsuchan@atsuchan.page まで

Posted .